Bibliographies in Microsoft Word 2007
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What is a Bibliography?

A bibliography is a list of sources that have been used (consulted or cited) while creating a document. To create
a bibliography, you add sources and then create the reference list. In Word 2007, each time you create a source,
the information is saved on your computer, so that you can use any source you have ever created.

Adding a New Citation and Source

1. Click once within the document where you want the citation to appear.
2. Go to the References tab and click on the dropdown arrow to the right of the Style field in the in the

Citations & Bibliography section.
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Select the style that you want to use for the citation and source.
4. While still on the References tab, click on the Insert Citation icon in the Citations & Bibliography

section.
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5. Select the Add New Source option from the submenu that appears.
6. The Create Source dialog will appear.
Create Source @I&J
Type of Source | Book EI Language |Default IZI
Bibliography Fields for APA
Author  |Hinds, Mary Hancock

[] Corporate Author

Title |Infinite Elvis: An Annotated Bibliography

Year (2001

City |Chicago

Publisher |A Cappella

[] Show All Bibliography Fields
Tag name Example: Adventure Works Press
Hind1 l

oK II Cancel I

7. Begin the process by clicking on the downward-pointing arrow to the right of the Type of Source field
and choose your source type.

8. The fields in the Create Source dialog will change dynamically depending upon the source type chosen.

9. Complete the bibliography information for the source.

10. To add more information about a source, enable the Show All Bibliography Fields field.

11. Click on the OK button.
12. A citation will be inserted into the document and the source information will be saved on your computer.



Editing a Source

1. Go to the References tab and click on the Manage Sources icon in the Citations & Bibliography
section.
2. The Source Manager dialog will appear.

Source Manager [ EER )

Search: Sort by Year [=]

Sources available in:
Browse. ..
Master List = Current List

1351 Stevens, George; A Place n the 5un P < Copy + 1599 Baxandall, Rosalyn, Gordon, Linda; Dear Sisters: Dispatches
1953 Levin, Ira; A Kiss Before Dying + 2000 Allen, Vincent W.; A Very Intmate Occupation
1999 Baxandll, Rosalyn, Gordon, Linds; Dear Sisters: Dispatches froi | | | | ¥ 2001 Bigler, David L., Bagley, Wil Army of Israel: Mormon Battalior

2000 Allen, Vincent W.; A Very Intimate Occupation L I8+ 2001 Hinds, Mary Hancock; Infinite Elvis: An Annotated

2001 Bigler, David L., Bagley, Wil; Army of Israel: Mormon Battalion I + 2005 Gostin, Lawrence O, Areen, Judith, King, Patrida, Goldberg, S

2001 Hinds, Mary Hancock; Infinite Elvis: An Annotated Bibliography + 2007 Baker, Ronald L.; Homeless, Friendless, and Penniless: The W

th; 5 &, Harmful: Racist and Sexi ¥ 2009 King, Stephen; Under the Dome

Fatal i Unitold Story of Asbestos
a Hom:

jome:
: The WPA
2009 King, Stephe;

¥ dited source
? placeholder saurce

Preview (APA):

Citation: (Hinds, 2001)

Bibliography Entry:
Hinds, M. H. (2001). Infinite Elvis: An Annotated Bibliography. Chicago: A Cappella.

3. Select the source that you want to edit from the Current List section.
4. Click on the Edit button.
5. The Edit Source dialog will appear.

-
Edit Source ] @éj
Type of Source | AN~ | Longuage  Defauit []

Bibliography Fields for APA

Author  |Hinds, Mary Hancock

[ Corporate Author

Title |Infinite Elvis: An Annotated Bibliography
Year |2001
City |Chicago

Publisher |A Cappella

[7] Show All Bibliography Fields

Tag name

6. Make your edits and then click on the OK button.
7. A Microsoft Office Word dialog will appear if your source also appears in the Master List.

Microsoft Office Word @

I L This source exists in your master list and current document. Do you want to update both lists with these changes?

[ Yes ] [ Mo ] [ Cancel ]

8. Determine whether you want to update both lists and click on the Yes or No button accordingly.
9. You will return to the Source Manager dialog.
10. Click on the Close button.



Creating a Placeholder

If you need to add a citation, but do not have the source information ready, you can create a placeholder.
Placeholders allow you to create a citation and complete the source information later.

1. Go to the References tab and click on the Insert Citation icon in the Citations & Bibliography
section.

2. Select the Add New Placeholder option from the submenu that appears.

3. The Placeholder Name dialog will appear.

Placeholder Name [ilﬂ_hj

Type the tag name of the source. You can add more
information to this source later by dicking Edit in the
Source Manager.

LawScienceMedicine

[ oK l’ Cancel l

4. Type the tag name of the source.
Click on the OK button.
A placeholder displaying the tag name will be inserted into your document.
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Note: A question mark will appear to the left of the placeholder text within the Source Manager dialog.

Source Manager — . .- @Iﬁ
Search: Sort by Author IZ|
Sources available in:

) Browse... .
Master List Current List

Allen, Vincent W.; A Very Intimate Occupation (2000) - <-Copy -
Baker, Ronald L.; Homeless, Friendless, and Penniless: The WPA Inter ¥ allen, Vincent W.; A Very Intimate Occupation (2000)

Baxandall, Rosalyn, Gordon, Linda; Dear Sisters: Dispatches from the I IBE r, Ronald L.; Homeless, Friendless, and Penniless: The WPA I
Bigler, David L., Bagley, Will; Army of Israel: Mormon Battalion Marrati L | « Bxandall, Rosalyn, Gordon, Linda; Dear Sisters: Dispatches from t
Hinds, Mary Hancock; Infinite Elvis: An Annotated Bibliography (2001) s + Bgler, David L., Bagley, Will; Army of Israel: Mormon Battalion Narr
Levin, Ira; A Kiss Before Dying (1953) ¥ Hnds, Mary Hancodk; Infinite Elvis: An Annotated Bibliography (20C

A placeholder, preceded by
a question mark, in the
Current List section of the
Source Manager dialog.

Preview (APA):

Citation: (LawScienceMedicine) [=

Bibliography Entry:
There are no sourcesin the current document.

Note 2: Placeholders do not appear in bibliographies.



Editing a Placeholder

1. Go to the References tab and click on the Manage Sources icon in the Citations & Bibliography
section.
2. The Source Manager dialog will appear.

Source Manager . . @éj
Search: Sort by Author E
Sources available in:

= Browse...
Master List Current List

Allen, Vincent W.; A Very Intimate Occupation (2000) . <-Copy -
Baker, Ronald L.; Homeless, Friendless, and Penniless: The WPA Inter + Allen, Vincent W.; A Very Intimate Occupation (2000)

Baxandal,, Rosalyn, Gordon, Linda; Dear Sisters: Dispatches from the i | | « Baker, Ronald L.; Homeless, Friendless, and Penniless: The WPA In
Bigler, David L., Bagley, Will; Army of Israel: Mormon Battalion Narrati L )| + Baxandall, Rosalyn, Gordon, Linda; Dear Sisters: Dispatches from t
Hinds, Mary Hancock; Infinite Elvis: An Annotated Bibliography (2001) + Bigler, David L., Bagley, Wil; Army of Israel: Mormon Battalion Marr
Levin, Ira; A Kiss Before Dying (1953) ' Hinds, Mary Hancock; Infinite Elvis: An Annotated Bibliography (200

¥ dted source
? placeholder source

Preview (APA):

Citation: (LawScienceMedicing) F
Bibliography Entry:
There are no sourcesin the current document.

3. Select the placeholder that you want to edit from the Current List section.
4. Click on the Edit button.
5. The Edit Source dialog will appear.

Edit Source - . @lﬂ_hj

Type of Source |Book IEI Language |Default IZI
Bibliography Fields for APA

Author | Gostin, Lawrence O; Areen, Judith, King, Patrida; Goldberg, Steven; Jacobs:

[7] corparate Authaor

Title |Law, Scence and Medicine
Year |2005
City |MNew York

Publisher |Foundation Press

["|iShow All Bibliography Fields:
Tag name [

LawScienceMedicir QK l[ Cancel ]

6. Begin the process by clicking on the downward-pointing arrow to the right of the Type of Source field
and choose your source type.

Complete the bibliography information for the source.

To add more information about a source, enable the Show All Bibliography Fields field.

. Click on the OK button.

10. You will return to the Source Manager dialog, where the cited source will be alphabetically listed.

11. Click on the Close button.

12. The placeholder will turn into a citation and the source information will be saved on your computer.

© oo~



Creating a Bibliography
You can create a bibliography at any point after you insert one or more sources in a document.

1. Click once within the document where you want to place your bibliography. (A bibliography is usually
placed at the end of a document.)

2. Go to the References tab and click on Bibliography icon in the Citations & Bibliography section.

3. Aqgallery of predesigned bibliographies will appear.
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4. Click on one of the options
5. A bibliography will be inserted into your document.

Note: Placeholders do not appear in bibliographies.

Editing a Bibliography
Microsoft Word creates bibliographies dynamically. They cannot be edited directly, but their source
information can be modified. To update your bibliography, follow the instructions below.

1. Update your source information. (You can add new sources, edit a placeholder or edit a source).

2. Double-click on your bibliography.

3. Your bibliography will be selected and an Update Citations and Bibliography icon will display in its
upper left-hand corner.

i - 3 Update Citations and ibliography| g The Update Citations and

Bibliography| Bibliography icon.
Allen, V. W. (2000). 4 Very Intimate Occupation. New York: Vantage.

Baker, R. L. (2007). Homeless, Friendless, and Pevmiless: The WPA Interviews with Former
Slaves Living in Indiana. Bloomington: Indiana University Press.

Baxandall, R.. & Gordon. L. (1999). Dear Sisters: Dispatches from the Women's Liberation
Movement. New York: Basic Books.

Bigler. DL .. & Bagley. W. (2001). Army of Israel: Mormon Battalion Narratives. Kingdom in
the West: The Mormons and the American Frontier, Number 4. , 492-493.

4. Click on the Update Citations and Bibliography icon.
5. Your bibliography will be updated immediately.



Deleting a Bibliography
Deleting a bibliography is not easy. You have to convert it to static text, delete the text, and then format the
remaining paragraph marks to normal font. To do all of this, follow the instructions below.

1. Double-click on your bibliography.
2. Your bibliography will be selected and a Bibliographies icon will display in its upper left-hand corner.

e )Jv Update Citations and Eibliography |
~~adfit-In
A Bibliography Va_mage,
E Bibliography WPA Intarviews with Former
) Chon, 1. (2003, Citaionss anud References. New Yaek: Contoso Pross ks
aas, J. (2005). Creating @ Formal Pablication. Bostan: Prosevare, Inc.
B Keamer, 1 1) (2006}, How fo Write Bibliographies. Chicaga: Adverture Works Press from the Women's Liberation
| Works Cited
E attalion Narratives. Kingdom m
i Works Cited 4972493
Chen, 1 (2003). Citaticrs and References. Now York: Conloso Pross. : °
Taas, 1. (2005). Creating a Formal Publication. Boson: Proseware, Inc. 05). Law, Science and Medicine.
1y Krames, )12 (2006, How fr Wit Bibliographics. Chicag: Adverture Works Fross
E Convert bibliography to static text Chicagu A Cappe].].a
Filter Languages >

Click on the Bibliographies icon.

A submenu will appear.

Choose the Convert Bibliography to Static Text option.

The bibliography will change its format to static text, which can be selected and deleted. (See the
illustration below.)

o 0hsw

" Bibliography{
Bell,-S +(2005).-The- Martyr's-Oath:-The 4 1c Tervorist. M
ON--Wiley ¥

Bowhker, M. (2003). Fatal Deception: The Untoid Story of Asbestos: Why Tt Is Still Legal.-
Chicago-Rodale

Nielsen, L.-B._{(2002) -Subtle. -Pervasive Harmful: Racist-and Sexist-Remarksin- Journal-of
Social Issues-58.2-265.

Stevens. ‘G (Director). (1951). -4 -Place-in-the-Sun-[Motion Picture] T

~

Deselect the bibliography by clicking elsewhere within the document.

Then, re-select the bibliography’s text and press the Delete key on your keyboard.

9. After you delete the text, there will be some remaining paragraph marks that are still formatted for the
bibliography’s title.

10. Select these paragraph marks, go to the Home tab and click on the Normal style icon.
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Select the remaining paragraph returns
g «+— and click on the Normal style icon.

Note: To display non-printing characters in your document, go to the Home tab and click on the Show/Hide

icon in the Paragraph section.



Managing Your Source List

In Microsoft Word 2007, every time you create a source, the information is saved on your computer. This
means that your list of sources can become quite long. You can manage your source list by using the Source
Manager.

1. Go to the References tab and click on the Manage Sources icon in the Citations & Bibliography
section.
2. The Source Manager dialog will appear.

Source Manager ===
Search: Sart by Author E
Sources available in:

Browse. ..
Master List Current List
Allen, Vincent W.; A Very Intimate Occupation (2000) - Copy ->
Baker, Ronald L.; Homeless, Friendless, and Penniless: The WPA Inter
Baxandal, Rosalyn, Gordon, Linda; Dear Sisters: Dispatches from the
Bell, Stewart; The Martyr's Gath: The Apprenticeship of 3 Homegrown =
Bigler, David L., Bagley, Wil; Army of Israel: Mormon Battalion Narrati
Bowker, Michael; Fatal Deception: The Untold Story of Asbestos: Why
Hinds, Mary Hancock; Infinite Elvis: An Annotated Bibliography (2001)
King, Stephen; Under the Dome (2009)
Levin, Tra; A Kiss Before Dying (1953)
Niglsen, Laura Beth; Subtle, Pervasive, Harmful: Racist and Sexist Rer
Stevens, George; A Place in the Sun {1951)
¥ dted source
2 placeholder source

Preview (APA):

Citation: (Allen, 2000) -

Bibliography Entry:
Allen, V. W. (2000). A Very Intimate Occupation. New York: Vantage.

Close

3. If you open a new document that does not have any citations, all of the sources that you have ever
entered before will appear in the Master List section.

4. If you open a document that contains citations, the sources for that document will appear in the Current
List section, while any and all other sources that you have ever entered will appear in the Master List
section.

5. To find a specific source, do one of the following:

a. Inthe Search field, type the title or author for the source that you want to find. The list
dynamically narrows to match your search term.

b. Click on the downward-pointing arrow to the right of the Sort field. You can sort your sources
by author, title, citation tag name or year.

6. You can use the Browse button to select another master list from which you can import new sources into
your document. For example, you might connect to a document stored on a different network drive.



